Start a new topic

10.0.8 upgrade from 9.5.1 issue w/ source

 When I try to do my initial compile, I get 4 errors. There have been no modifications to the v10 code ... yet. See the attached image.

Any suggestions on how to proceed?

Thanks

Abbott


There was a glitch in copying from the full downloaded source ... never mind.

That should be 10.0.15 ....


Login or Signup to post a comment